[Live!] Domande, Considerazioni, help, bug su Meteolanterna Live!

30 contenuti / 0 new
Ultimo contenuto
Ritratto di Gabro1893
Offline
Registrato: 12/10/2011 - 16:51

Conrad wrote:

 

Gabro1893 ha scritto:

 

Conrad ha scritto:

Per inserire immagini devi farlo via editor: ovvero cliccare sopra al capo di testo sull'icona "immagine" (quella col quadro) e lì incollare il link della tua immagine.

Questo vale per il campo della firma ma anche per tutto il forum, mentre solo per le segnalazioni Live! c'è anche (puoi usarlo o no vedi tu) il campo che automaticamente ti fa caricare una foto da tuo computer o smartphone (c'è scritto "scegli file").

Se non è chiaro ghe sun Pleasantry

 

ciao

belin non capisco....come vedi nella firma mi compare il link ma non l'immagine del banner....chiedo aiuto Wink

 

Non hai questo editor nella firma?

C'è un pulsante con il quadro, ti apre una finestra lì devi inserire nel campo url il link dell'immagine.

e no con

vedo solo la scritta impostazioni firma senza le varie opzioni....come mai?

Ritratto di Conrad
Offline
Registrato: 08/08/2011 - 14:20

Gabro1893 wrote:

 

Conrad ha scritto:

 

Gabro1893 ha scritto:

 

Conrad ha scritto:

Per inserire immagini devi farlo via editor: ovvero cliccare sopra al capo di testo sull'icona "immagine" (quella col quadro) e lì incollare il link della tua immagine.

Questo vale per il campo della firma ma anche per tutto il forum, mentre solo per le segnalazioni Live! c'è anche (puoi usarlo o no vedi tu) il campo che automaticamente ti fa caricare una foto da tuo computer o smartphone (c'è scritto "scegli file").

Se non è chiaro ghe sun Pleasantry

 

ciao

belin non capisco....come vedi nella firma mi compare il link ma non l'immagine del banner....chiedo aiuto Wink

 

Non hai questo editor nella firma?

C'è un pulsante con il quadro, ti apre una finestra lì devi inserire nel campo url il link dell'immagine.

 

e no con

vedo solo la scritta impostazioni firma senza le varie opzioni....come mai?

prova ora

Ritratto di Conrad
Offline
Registrato: 08/08/2011 - 14:20

Niccolo' Basvecchi wrote:

anch'io ho 2 residenze, Milano e Rapallo ma solo estiva, quindi m conviene lasciare solo Mi e cambiarla in R. quando son lì, come ho fatto già in questa estate

sì, se accettatate la posizione dal browser (ed è corretta) la segnalazione dovrebbe seguirvi in base al pc che usate

Ritratto di Gabro1893
Offline
Registrato: 12/10/2011 - 16:51

Conrad wrote:

 

Gabro1893 ha scritto:

nulla come prima niente finestra con le varie opzioni... Help

 

Conrad ha scritto:

 

Gabro1893 ha scritto:

 

Conrad ha scritto:

Per inserire immagini devi farlo via editor: ovvero cliccare sopra al capo di testo sull'icona "immagine" (quella col quadro) e lì incollare il link della tua immagine.

Questo vale per il campo della firma ma anche per tutto il forum, mentre solo per le segnalazioni Live! c'è anche (puoi usarlo o no vedi tu) il campo che automaticamente ti fa caricare una foto da tuo computer o smartphone (c'è scritto "scegli file").

Se non è chiaro ghe sun Pleasantry

 

ciao

belin non capisco....come vedi nella firma mi compare il link ma non l'immagine del banner....chiedo aiuto Wink

 

Non hai questo editor nella firma?

C'è un pulsante con il quadro, ti apre una finestra lì devi inserire nel campo url il link dell'immagine.

 

e no con

vedo solo la scritta impostazioni firma senza le varie opzioni....come mai?

 

prova ora

Ritratto di Gabro1893
Offline
Registrato: 12/10/2011 - 16:51

Conrad wrote:

 

Gabro1893 ha scritto:

 

Conrad ha scritto:

 

Gabro1893 ha scritto:

 

Conrad ha scritto:

Per inserire immagini devi farlo via editor: ovvero cliccare sopra al capo di testo sull'icona "immagine" (quella col quadro) e lì incollare il link della tua immagine.

Questo vale per il campo della firma ma anche per tutto il forum, mentre solo per le segnalazioni Live! c'è anche (puoi usarlo o no vedi tu) il campo che automaticamente ti fa caricare una foto da tuo computer o smartphone (c'è scritto "scegli file").

Se non è chiaro ghe sun Pleasantry

 

ciao

belin non capisco....come vedi nella firma mi compare il link ma non l'immagine del banner....chiedo aiuto Wink

 

Non hai questo editor nella firma?

C'è un pulsante con il quadro, ti apre una finestra lì devi inserire nel campo url il link dell'immagine.

 

e no con

vedo solo la scritta impostazioni firma senza le varie opzioni....come mai?

 

prova ora

 

niente come prima

Offline
Registrato: 11/10/2011 - 21:18

Ok, allora è un problema di IP

Ritratto di Conrad
Offline
Registrato: 08/08/2011 - 14:20

Giovanni la segnalazione l'hai fatta da sito o da app?

Ritratto di fiorenzo.rosa
Offline
Registrato: 16/01/2013 - 21:28

Ciao Stefano... scusa ma oggi ho lavorato e sono rientrato ora a casa... eccomi...

Allora, prima di tutto mi scuso se ho usato live per questo allarme ma pensavo che potesse dare il la anche per qualcun'altro, come poi è successo con fabio;

poi per spiegarti... da un paio di settimane (cosa che prima non succedeva) con il mio iphone 4 non riesco più a mandare foto e mi viene fuori "errore di invio... provare piiu tardi"...

cosa mi dici? Grazie della disponibilità!!

Fiorenzo

Ritratto di Conrad
Offline
Registrato: 08/08/2011 - 14:20

Se Fiorenzo, fabioschiappapietra e chiunque inserisce segnalazioni da iPhone può testare se il problema di upload foto è stato risolto? Grazie.

Ritratto di fiorenzo.rosa
Offline
Registrato: 16/01/2013 - 21:28

Eccomi

il problema è leggermente variato... Non da più "errore" ma carica all'infinito senza raggiungere l'upload completo. 

 

Conrad wrote:

Se Fiorenzo, fabioschiappapietra e chiunque inserisce segnalazioni da iPhone può testare se il problema di upload foto è stato risolto? Grazie.

Fiorenzo

Pagine